La kromprogrameto MySQL mankas en via instalo de PHP, kaj WordPress bezonas tion.